<!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://dfaguasclaras.com.br/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/html5.js"></script> <script src="https://dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/respond.min.js"></script> <![endif]--> <!--[if lte IE 7]><script src="https://dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_5b2c62b7ca0151aa3be202bd96c6a23c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_e415ea959f73427efd0c3d1ba339b5e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_a9895981ab7c598bfd8a487f54a4573c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_bd41b7eadb1d0ea47e790f9d7181875e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_76e12144b6be9bc0a17dd880c5566156.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_dfcbaa2741398e5140733a002ffa6d52.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_f31f4334c702cacf15d66f8ea03b351e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_e71d70d60b1645138ff95b2c289b9eba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_90fac02a8fcd960a23bfdbc34617b938.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_bf772e5620e19267282886e36eddcd6c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_b276877d5b769cd07cf7ef121c3d1372.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_e3e97e65d370cb9ca49e909f3d2e0518.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_b5497d05e6b8eb555e254d120cd6a147.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_1f9c31228462d10f30c6e682a43ace89.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_38bd982e29d018431392636fd4746962.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_b45eb5e28df23ae77d0254b93682db95.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_f4fd529ff28a0311a082f06607041f0c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_7919d43a15fc97741a80c9ffced3a2ee.css" rel="stylesheet" /><link type="text/css" media="all" href="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/css/breeze_f1438d7107ddcd0819291fead2452003.css" rel="stylesheet" /><style type="text/css" media="all">.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style type="text/css" media="all">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><title>Vacinômetro: 18.758 pessoas receberam a 1ª dose; 1.361 pessoas receberam a 2ª dose nesta terça - DFÁguasClaras</title><meta name="description" content="Nesta terça-feira (6), 18.758 pessoas foram atendidas com a primeira dose. 1.361 moradores do Distrito Federal receberam segunda dose." /><link rel="canonical" href="https://dfaguasclaras.com.br/vacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Vacinômetro: 18.758 pessoas receberam a 1ª dose; 1.361 pessoas receberam a 2ª dose nesta terça - DFÁguasClaras" /><meta property="og:description" content="Nesta terça-feira (6), 18.758 pessoas foram atendidas com a primeira dose. 1.361 moradores do Distrito Federal receberam segunda dose." /><meta property="og:url" content="https://dfaguasclaras.com.br/vacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca/" /><meta property="og:site_name" content="DFÁguasClaras" /><meta property="article:publisher" content="http://www.faceboom.com/dfaguasclaras" /><meta property="article:published_time" content="2021-07-07T02:31:43+00:00" /><meta property="article:modified_time" content="2021-07-07T13:36:30+00:00" /><meta property="og:image" content="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="340" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@dfaguasclaras" /><meta name="twitter:site" content="@dfaguasclaras" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Pablo Giovanni" /><meta name="twitter:label2" content="Est. tempo de leitura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para DFÁguasClaras &raquo;" href="https://dfaguasclaras.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo;" href="https://dfaguasclaras.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo; Vacinômetro: 18.758 pessoas receberam a 1ª dose; 1.361 pessoas receberam a 2ª dose nesta terça" href="https://dfaguasclaras.com.br/vacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca/feed/" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:title" content="Vacinômetro: 18.758 pessoas receberam a 1ª dose; 1.361 pessoas receberam a 2ª dose nesta terça" /><meta property="og:type" content="article" /><meta property="og:url" content="https://dfaguasclaras.com.br/vacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca/" /><meta property="og:site_name" content="DFÁguasClaras" /><meta property="og:description" content="Nossa Cidade Passa por Aqui" /><meta property="og:image" content="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10.jpg" /><link rel='stylesheet' id='esf-insta-customizer-style-css'  href='https://dfaguasclaras.com.br/wp-admin/admin-ajax.php?action=esf-insta-customizer-style' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-zozo_options-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7COswald%3A200%2C300%2C400%2C500%2C600%2C700' type='text/css' media='all' /> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-29860914-1' id='google_gtagjs-js' async></script> <link rel="https://api.w.org/" href="https://dfaguasclaras.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://dfaguasclaras.com.br/wp-json/wp/v2/posts/11014" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dfaguasclaras.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dfaguasclaras.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://dfaguasclaras.com.br/?p=11014' /><link rel="alternate" type="application/json+oembed" href="https://dfaguasclaras.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdfaguasclaras.com.br%2Fvacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dfaguasclaras.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdfaguasclaras.com.br%2Fvacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.35.0" /><noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=268134271577522&ev=PageView&noscript=1" /> </noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="generator" content="Powered by Slider Revolution 6.4.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-180x180.jpg" /><meta name="msapplication-TileImage" content="https://dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-270x270.jpg" /><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_879b4365c6e1be7c62ee740191d14178.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_da939d5e54c651303613d05dbd3281e7.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_cafe1f5937e8522c38ec66fd8884d7f2.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_5b1cdf4d6848b9c31c3c85b87f89e324.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_32930cffb057bf54dcbecc7e787c9de3.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_afa09c77338ec7c17d4a7805d0d8faf4.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_deb23af8329ea95c9c9e35a6ccc7e224.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_892a543f3abb54e8ec1ada55be3b0649.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_1636315058f7fae119a66ff2ecb8ab2d.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_befcc97489bbc44a4c5814bc90396b4f.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_14999bd6db1e17557dc38da7ff4ea8fa.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_7a0001f80a43c89a36f2f0dc93da71ef.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_792ba58721a36d886bc035668516529c.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_3adaee20b543a16b5b46e47dfd6cebaf.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_65895c8f80d9b5e661e2538d2bcae8e7.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_c63c54a5f970b509a37ef3da79a68e1d.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_6adbe6a2e33a2f03daebd2baeed9d924.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_d550f67b8f6c2d06f805cc7665d36bd8.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_1c249c3c691bf45773507a013f8e0b2f.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_c5d15c13e9b6f584b5b72e6834f02d32.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_4cc9c793cd6c4b67e4be8574d7df0347.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_5acf206e57e31f8b2f85bc730d246c16.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_ae5571c8561147f14ab29a90368e7964.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_f9e349a8159ecd1f7c5824c4b49d42a1.js"></script></head><body class="post-template-default single single-post postid-11014 single-format-standard wp-embed-responsive do-etfw fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky no-mobile-slidingbar rev-position-header-below  one-col wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div class="pageloader"><div class="zozo-loader"><div class="zozo-loader-inner ball-clip-rotate"><div></div></div></div></div><div id="zozo_wrapper" class="wrapper-class"><div id="header" class="header-section type-header-1 header-skin-light header-no-transparent"><div id="header-top-bar" class="header-top-section navbar"><div class="container"><div class="navbar-header nav-respons"> <button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="navbar-collapse zozo-topnavbar-collapse collapse"><ul class="nav navbar-nav zozo-top-left"><li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-email"><a href="mailto:contato@dfaguasclaras.com.br">contato@dfaguasclaras.com.br</a></li></ul></div></li></ul><ul class="nav navbar-nav navbar-right zozo-top-right"><li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Dfaguasclaras/"><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/user/dfaguasclaras"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/dfaguasclaras/"><i class="fa fa-instagram"></i></a></li></ul></div></li></ul></div></div></div><div id="header-main" class="header-main-section navbar"><div class="container"><div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-no-mobile-logo"> <button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://dfaguasclaras.com.br/" class="navbar-brand" title="DFÁguasClaras - Nossa Cidade Passa por Aqui" rel="home"> <img   alt="DFÁguasClaras" width="299" height="67" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" class="img-responsive zozo-standard-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-standard-logo" src="https://dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" alt="DFÁguasClaras" width="299" height="67" /></noscript> <img   alt="DFÁguasClaras" width="115" height="30" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" class="img-responsive zozo-sticky-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-sticky-logo" src="https://dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" alt="DFÁguasClaras" width="115" height="30" /></noscript> </a></div><div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar"><ul class="nav navbar-nav navbar-right zozo-main-bar"><li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a  title="Principal" href="https://dfaguasclaras.com.br/">Principal</a></li><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a  title="DFÁguasClaras" href="https://dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a  title="História da Cidade" href="https://dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a  title="Notícias" href="https://dfaguasclaras.com.br/noticias/">Notícias</a></li><li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a  title="Colunistas" href="https://dfaguasclaras.com.br/colunistas/">Colunistas</a></li><li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a  title="Rádio" href="https://dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a  title="Participe" href="https://dfaguasclaras.com.br/participe/">Participe</a></li></ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a title="Principal" href="https://dfaguasclaras.com.br/">Principal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a title="DFÁguasClaras" href="https://dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a title="História da Cidade" href="https://dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Notícias" href="https://dfaguasclaras.com.br/noticias/">Notícias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a title="Colunistas" href="https://dfaguasclaras.com.br/colunistas/">Colunistas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a title="Rádio" href="https://dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a title="Participe" href="https://dfaguasclaras.com.br/participe/">Participe</a></li></ul></div></div></li><li class="extra-nav"><div id="header-main-search" class="header-main-right-search"> <i class="fa fa-search btn-trigger"></i><form method="get" action="https://dfaguasclaras.com.br/" class="search-form"><div class="input-group"> <input type="text" value="" name="s" class="form-control" placeholder="Pesquisar..." /> <span class="input-group-btn"> <button class="btn btn-search" type="submit">Go</button> </span></div></form></div></li></ul></div></div></div></div><div id="section-top" class="zozo-top-anchor"></div><div id="main" class="main-section"><div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default"><div class="page-title-wrapper-outer"><div class="page-title-wrapper clearfix"><div class="container page-title-container"><div class="page-title-captions"><h1 class="entry-title">Vacinômetro: 18.758 pessoas receberam a 1ª dose; 1.361 pessoas receberam a 2ª dose nesta terça</h1></div><div class="page-title-breadcrumbs"><div class="zozo-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://dfaguasclaras.com.br" ><span itemprop="title">Home</span></a></span><span class="zozo-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://dfaguasclaras.com.br/category/noticias-da-cidade/" ><span itemprop="title">Notícias da Cidade</span></a></span><span class="zozo-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Vacinômetro: 18.758 pessoas receberam a 1ª dose; 1.361 pessoas receberam a 2ª dose nesta terça</span></div></div></div></div></div></div><div class="container"><div id="main-wrapper" class="zozo-row row"><div id="single-sidebar-container" class="single-sidebar-container main-col-full"><div class="zozo-row row"><div id="primary" class="content-area content-col-full"><div id="content" class="site-content"><article id="post-11014" class="post-11014 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-da-cidade tag-campanha tag-covid tag-vacinacao"><div class="post-inner-wrapper"><div class="post-featured-image only-image"><div class="entry-thumbnail-wrapper"><div class="entry-thumbnail"> <img width="640" height="340"   alt="" data-srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10.jpg 640w, https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10-300x159.jpg 300w"  data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-blog-large size-blog-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10.jpg" class="attachment-blog-large size-blog-large wp-post-image" alt="" srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10.jpg 640w, https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10-300x159.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></div></div></div><div class="posts-content-container"><div class="entry-content"><h1 style="text-align: center">Vacinômetro: 18.758 pessoas receberam a 1ª dose; 1.361 pessoas receberam a 2ª dose nesta terça</h1><p>&nbsp;</p><div class="texto">O balanço da vacinação contra a Covid-19 no Distrito Federal desta terça-feira (6/7) aponta que 1.046.750 pessoas receberam a primeira dose do imunizante. No período de vacinação desta terça, 18.758 pessoas foram vacinadas com a primeira dose. Os dados se referem aos computados até as 19 horas, e foram divulgados pela Secretaria de Saúde.</div><div></div><div class="texto">No caso da segunda dose, 347.688 pessoas receberam o imunizante, com 1.361 pessoas sendo vacinadas nesta terça-feira (6/7).</div><div></div><div>No caso da vacina da Janssen, aplicada somente em uma dose, 16.402 receberam a aplicação do imunizante, sendo 431 vacinadas nesta terça-feira (6/7).</div><div></div><div></div><div class="texto"><div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="4" data-block-id="15"><div class="content-intertitle"><h4>Balanço da 1ª dose</h4></div></div><div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="125" data-block-id="16"><ul class="content-unordered-list"><li><strong>Região de Saúde Central:</strong> Asas Sul e Norte, lagos Sul e Norte, vilas Planalto e Telebrasília, Sudoeste/Octogonal, Cruzeiro e Noroeste</li><li><strong>Região de Saúde Sudoeste</strong>: Taguatinga, Samambaia, Recanto das Emas, Águas Claras, Arniqueira e Vicente Pires</li><li><strong>Região de Saúde Oeste</strong>: Ceilândia, Brazlândia e Sol Nascente/Pôr do Sol</li><li><strong>Região de Saúde Centro-Sul</strong>: Guará, Cidade Estrutural, SIA, SCIA, Candangolândia, Park Way, Núcleo Bandeirante, Riacho Fundo I e Riacho Fundo II</li><li><strong>Região de Saúde Sul: </strong>Gama e Santa Maria</li><li><strong>Região de Saúde Norte:</strong> Sobradinho, Sobradinho II, Planaltina e Fercal</li><li><strong>Região de Saúde Leste:</strong> Paranoá, Itapoã, Jardim Botânico e São Sebastião</li></ul><p>&nbsp;</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="5" data-block-id="17"><p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>Total de doses aplicadas: </strong>1.046.750</p><p data-track-category="Link no Texto" data-track-links=""><strong>Doses recebidas para aplicação da primeira dose:</strong> 1.123.720</p><p data-track-category="Link no Texto" data-track-links=""><strong>Doses distribuídas para aplicação da primeira dose: </strong>1.121.162</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="3" data-block-id="18"><p data-track-category="Link no Texto" data-track-links=""><strong>Doses recebidas ao total: </strong>1.830.250</p><p data-track-category="Link no Texto" data-track-links=""><strong>Doses distribuídas ao total: </strong>1.565.022</p><p data-track-category="Link no Texto" data-track-links=""></div></div><div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="4" data-block-id="19"><div class="content-intertitle"><h4>Balanço da 2ª dose</h4></div></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="5" data-block-id="22"><p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>Total de doses aplicadas:</strong> 347.688</p><p data-track-category="Link no Texto" data-track-links=""><strong>Doses recebidas para aplicação da segunda dose:</strong> 647.480</p><p data-track-category="Link no Texto" data-track-links=""><strong>Doses distribuídas para aplicação da segunda dose:</strong> 405.180</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="3" data-block-id="23"><p data-track-category="Link no Texto" data-track-links=""></div><p><strong>Faz o seguinte, nos acompanhe nas nossas redes sociais. Dessa forma você fica sabendo primeiro DFÁguasClaras</strong><br /> Participe do Canal DFÁguasClaras de notícias e bastidores no TELEGRAM – <a href="https://t.me/dfaguasclaras">https://t.me/dfaguasclaras</a><br /> Além disso, para participar do nosso grupo de Whatsapp DFÁguasClaras, envie seu número para <a href="mailto:dfaguasclaras@gmail.com">dfaguasclaras@gmail.com</a><br /> (Somente assuntos de Águas Claras).<br /> Grupo DFÁguasClaras no Telegram (Capacidade de 100 mil membros): Envie email solicitando o ingresso <a href="mailto:dfaguasclaras@gmail.com">dfaguasclaras@gmail.com</a><br /> DFÁguasClaras – Nossa Cidade Passa por Aqui!<br /> No twitter siga: @DFAguasClaras<br /> Facebook: <a href="https://www.facebook.com/dfaguasclaras">www.facebook.com/dfaguasclaras</a><br /> Youtube: <a href="https://www.youtube.com/dfaguasclaras">www.youtube.com/dfaguasclaras</a></p><p>Você pode assinar o nosso PODCAST nas principais plataformas de áudio!</p><p>Spotify: <a href="https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA">https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA</a></p><p>Podcast ITunes: <a href="https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772">https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772</a></p><p>Google Podcast: <a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz">https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz</a></p><p>Todo projeto do DFÁguasClaras foi pensado de forma compartilhada e comunitária, por isso hoje carregamos a responsabilidade e o orgulho de ajudar Águas Claras a ser uma cidade melhor.</p></div><div class="entry-meta-wrapper"><ul class="entry-meta"><li class="posted-date"><i class="fa fa-calendar"></i>06.07.2021</li><li class="category"><i class="fa fa-folder"></i><a href="https://dfaguasclaras.com.br/category/noticias-da-cidade/" rel="category tag">Notícias da Cidade</a></li><li class="comments-link"><i class="fa fa-comments"></i><a href="https://dfaguasclaras.com.br/vacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca/#respond"><span class="leave-reply">0 Comments</span></a></li></ul></div><div class="container tags-share-section"><div class="row"><div class="col-md-6"><div class="post-tags"><div class="tags-title"><i class="fa fa-tags"></i></div><a href="https://dfaguasclaras.com.br/tag/campanha/" rel="tag">Campanha</a>, <a href="https://dfaguasclaras.com.br/tag/covid/" rel="tag">covid</a>, <a href="https://dfaguasclaras.com.br/tag/vacinacao/" rel="tag">vacinação</a></div></div><div class="col-md-6"><div class="share-options"><div class="zozo-social-share-box"><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdfaguasclaras.com.br%2Fvacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca%2F" title="facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Vacin%C3%B4metro%3A+18.758+pessoas+receberam+a+1%C2%AA+dose%3B+1.361+pessoas+receberam+a+2%C2%AA+dose+nesta+ter%C3%A7a%20-%20https%3A%2F%2Fdfaguasclaras.com.br%2Fvacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca%2F" title="twitter"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdfaguasclaras.com.br%2Fvacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca%2F&amp;title=Vacin%C3%B4metro%3A+18.758+pessoas+receberam+a+1%C2%AA+dose%3B+1.361+pessoas+receberam+a+2%C2%AA+dose+nesta+ter%C3%A7a"><i class="fa fa-linkedin"></i></a></li><li class="email"><a target="_blank" href="mailto:?subject=Vacin%C3%B4metro%3A+18.758+pessoas+receberam+a+1%C2%AA+dose%3B+1.361+pessoas+receberam+a+2%C2%AA+dose+nesta+ter%C3%A7a&amp;body=https%3A%2F%2Fdfaguasclaras.com.br%2Fvacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca%2F"><i class="fa fa-envelope"></i></a></li></ul></div></div></div></div></div></div></div></article><div class="related-posts-wrapper"><h3 class="related-title">Related Posts</h3><div id="single-related-posts" class="zozo-owl-carousel related-posts-slider owl-carousel" data-items=3  data-slideby=1  data-items-tablet=3  data-items-mobile-landscape=2  data-items-mobile-portrait=1  data-autoplay=true  data-autoplay-timeout=5000  data-loop=false  data-margin=30  data-pagination=false  data-navigation=true ><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/gdf-amplia-vacinacao-para-pessoas-com-46-e-47-anos/" rel="bookmark" title="GDF amplia vacinação para pessoas com 46 e 47 anos" class="post-img"> <img width="550" height="350"   alt="" data-srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/vacina-distrito-federal-12-06_b7d66699.jpg 550w, https://dfaguasclaras.com.br/wp-content/uploads/2021/06/vacina-distrito-federal-12-06_b7d66699-300x191.jpg 300w"  data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/vacina-distrito-federal-12-06_b7d66699.jpg" data-sizes="(max-width: 550px) 100vw, 550px" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="550" height="350" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/vacina-distrito-federal-12-06_b7d66699.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/vacina-distrito-federal-12-06_b7d66699.jpg 550w, https://dfaguasclaras.com.br/wp-content/uploads/2021/06/vacina-distrito-federal-12-06_b7d66699-300x191.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/gdf-amplia-vacinacao-para-pessoas-com-46-e-47-anos/" title="GDF amplia vacinação para pessoas com 46 e 47 anos" class="post-link">GDF amplia vacinação para pessoas com 46 e 47 anos</a></h5><div class="related-post-summary"><p>GDF amplia vacinação para pessoas com 46 e 47 anos
&nbsp;Por Agência Brasília  |  Foto: Breno Esaki / Agência Saúde&nbsp;A...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/gdf-amplia-vacinacao-para-pessoas-com-46-e-47-anos/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinometro-16-216-pessoas-receberam-a-1a-dose-1-430-pessoas-receberam-a-2a-dose-nesta-terca/" rel="bookmark" title="Vacinômetro: 16.216 pessoas receberam a 1ª dose; 1.430 pessoas receberam a 2ª dose nesta terça" class="post-img"> <img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinometro-16-216-pessoas-receberam-a-1a-dose-1-430-pessoas-receberam-a-2a-dose-nesta-terca/" title="Vacinômetro: 16.216 pessoas receberam a 1ª dose; 1.430 pessoas receberam a 2ª dose nesta terça" class="post-link">Vacinômetro: 16.216 pessoas receberam a 1ª dose; 1.430 pessoas receberam a 2ª dose nesta terça</a></h5><div class="related-post-summary"><p>Vacinômetro: 16.216 pessoas receberam a 1ª dose; 1.430 pessoas receberam a 2ª dose nesta terça
&nbsp;
O balanço da vacinação contra a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinometro-16-216-pessoas-receberam-a-1a-dose-1-430-pessoas-receberam-a-2a-dose-nesta-terca/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-22-6-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta terça-feira (22/6) em Águas Claras" class="post-img"> <img width="500" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/covid-500x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/covid-500x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-22-6-em-aguas-claras/" title="Saiba os dados da Covid-19 desta terça-feira (22/6) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta terça-feira (22/6) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta terça-feira (22/6) em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-22-6-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/aguas-claras-tera-apenas-um-ponto-de-vacinacao-contra-covid-19-neste-fim-de-semana-2/" rel="bookmark" title="Águas Claras terá apenas um ponto de vacinação contra Covid-19 neste fim de semana" class="post-img"> <img width="570" height="370"   alt="Biblioteca Pública - Fachada" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2016/10/Uniplan_frente-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2016/10/Uniplan_frente-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image" alt="Biblioteca Pública - Fachada" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/aguas-claras-tera-apenas-um-ponto-de-vacinacao-contra-covid-19-neste-fim-de-semana-2/" title="Águas Claras terá apenas um ponto de vacinação contra Covid-19 neste fim de semana" class="post-link">Águas Claras terá apenas um ponto de vacinação contra Covid-19 neste fim de semana</a></h5><div class="related-post-summary"><p>Águas Claras terá apenas um ponto de vacinação contra Covid-19 neste fim de semana
&nbsp;Por Pablo Giovanni  |  Foto: Internet/Divulgação18/06/2021 23:20, atualizado...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/aguas-claras-tera-apenas-um-ponto-de-vacinacao-contra-covid-19-neste-fim-de-semana-2/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/df-reabre-agendamento-de-vacinacao-contra-covid-19-de-pessoas-com-50-a-59-anos/" rel="bookmark" title="DF reabre agendamento de vacinação contra Covid-19 de pessoas com 50 a 59 anos" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/1_cbpfot290320210058-6590868-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/1_cbpfot290320210058-6590868-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/df-reabre-agendamento-de-vacinacao-contra-covid-19-de-pessoas-com-50-a-59-anos/" title="DF reabre agendamento de vacinação contra Covid-19 de pessoas com 50 a 59 anos" class="post-link">DF reabre agendamento de vacinação contra Covid-19 de pessoas com 50 a 59 anos</a></h5><div class="related-post-summary"><p>DF reabre agendamento de vacinação contra Covid-19 de pessoas com 50 a 59 anos
&nbsp;Por Pablo Giovanni  |  Foto: Ed Alves/Correio...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/df-reabre-agendamento-de-vacinacao-contra-covid-19-de-pessoas-com-50-a-59-anos/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinometro-7-709-pessoas-receberam-a-1a-dose-365-pessoas-receberam-a-2a-dose-nesta-terca/" rel="bookmark" title="Vacinômetro: 7.709 pessoas receberam a 1ª dose; 365 pessoas receberam a 2ª dose nesta terça" class="post-img"> <img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinometro-7-709-pessoas-receberam-a-1a-dose-365-pessoas-receberam-a-2a-dose-nesta-terca/" title="Vacinômetro: 7.709 pessoas receberam a 1ª dose; 365 pessoas receberam a 2ª dose nesta terça" class="post-link">Vacinômetro: 7.709 pessoas receberam a 1ª dose; 365 pessoas receberam a 2ª dose nesta terça</a></h5><div class="related-post-summary"><p>Vacinômetro: 7.709 pessoas receberam a 1ª dose; 365 pessoas receberam a 2ª dose nesta terça
&nbsp;&nbsp;
O balanço da vacinação contra a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinometro-7-709-pessoas-receberam-a-1a-dose-365-pessoas-receberam-a-2a-dose-nesta-terca/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-8-6-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta terça-feira (8/6) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-8-6-em-aguas-claras/" title="Saiba os dados da Covid-19 desta terça-feira (8/6) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta terça-feira (8/6) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta terça-feira (8/6) em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-8-6-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinometro-12-001-pessoas-receberam-a-1a-dose-2-494-pessoas-receberam-a-2a-dose-nesta-terca/" rel="bookmark" title="Vacinômetro: 12.001 pessoas receberam a 1ª dose; 2.494 pessoas receberam a 2ª dose nesta terça" class="post-img"> <img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinometro-12-001-pessoas-receberam-a-1a-dose-2-494-pessoas-receberam-a-2a-dose-nesta-terca/" title="Vacinômetro: 12.001 pessoas receberam a 1ª dose; 2.494 pessoas receberam a 2ª dose nesta terça" class="post-link">Vacinômetro: 12.001 pessoas receberam a 1ª dose; 2.494 pessoas receberam a 2ª dose nesta terça</a></h5><div class="related-post-summary"><p>Vacinômetro: 12.001 pessoas receberam a 1ª dose; 2.494 pessoas receberam a 2ª dose nesta terça
&nbsp;
O balanço da vacinação contra a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinometro-12-001-pessoas-receberam-a-1a-dose-2-494-pessoas-receberam-a-2a-dose-nesta-terca/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/areas-comuns-de-condominios-devem-seguir-orientacao-de-sindicos-diz-secretaria/" rel="bookmark" title="Áreas comuns de condomínios devem seguir orientação de síndicos, diz secretaria" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/condominio-area-comum-cris-moraes-foto-werther-santana-estadao_190620204142-2-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/condominio-area-comum-cris-moraes-foto-werther-santana-estadao_190620204142-2-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/areas-comuns-de-condominios-devem-seguir-orientacao-de-sindicos-diz-secretaria/" title="Áreas comuns de condomínios devem seguir orientação de síndicos, diz secretaria" class="post-link">Áreas comuns de condomínios devem seguir orientação de síndicos, diz secretaria</a></h5><div class="related-post-summary"><p>Áreas comuns de condomínios devem seguir orientação de síndicos, diz secretaria
&nbsp;Por Pablo Giovanni  |  Foto: Internet/Divulgação01/06/2021 11:03, atualizado às 11:05...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/areas-comuns-de-condominios-devem-seguir-orientacao-de-sindicos-diz-secretaria/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/covid-19-vacinacao-de-professores-sera-retomada-nesta-quarta-2-no-df/" rel="bookmark" title="Covid-19: Vacinação de professores será retomada nesta quarta (2) no DF" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/iStock_42873286_LARGE-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/06/iStock_42873286_LARGE-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/covid-19-vacinacao-de-professores-sera-retomada-nesta-quarta-2-no-df/" title="Covid-19: Vacinação de professores será retomada nesta quarta (2) no DF" class="post-link">Covid-19: Vacinação de professores será retomada nesta quarta (2) no DF</a></h5><div class="related-post-summary"><p>Covid-19: Vacinação de professores será retomada nesta quarta (2) no DF
&nbsp;Por Pablo Giovanni  |  Foto: Internet/Divulgação01/06/2021 10:23, atualizado às 10:24...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/covid-19-vacinacao-de-professores-sera-retomada-nesta-quarta-2-no-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/aguas-claras-ultrapassa-20-mil-recuperados-da-covid-19-aponta-secretaria-de-saude/" rel="bookmark" title="Águas Claras ultrapassa 20 mil recuperados da Covid-19, aponta Secretaria de Saúde" class="post-img"> <img width="564" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/aaab9658a0abf4d59e5c822f38df5f31-564x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="564" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/aaab9658a0abf4d59e5c822f38df5f31-564x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/aguas-claras-ultrapassa-20-mil-recuperados-da-covid-19-aponta-secretaria-de-saude/" title="Águas Claras ultrapassa 20 mil recuperados da Covid-19, aponta Secretaria de Saúde" class="post-link">Águas Claras ultrapassa 20 mil recuperados da Covid-19, aponta Secretaria de Saúde</a></h5><div class="related-post-summary"><p>Águas Claras ultrapassa 20 mil recuperados da Covid-19, aponta Secretaria de Saúde
&nbsp;Por Pablo Giovanni  |  Foto: Internet/Divulgação24/05/2021 02:01, atualizado às...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/aguas-claras-ultrapassa-20-mil-recuperados-da-covid-19-aponta-secretaria-de-saude/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/df-antecipa-vacinacao-contra-covid-de-profissionais-da-educacao-para-sexta-21/" rel="bookmark" title="DF antecipa vacinação contra Covid de profissionais da educação para sexta (21)" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/IMG-20171023-WA0008-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/IMG-20171023-WA0008-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/df-antecipa-vacinacao-contra-covid-de-profissionais-da-educacao-para-sexta-21/" title="DF antecipa vacinação contra Covid de profissionais da educação para sexta (21)" class="post-link">DF antecipa vacinação contra Covid de profissionais da educação para sexta (21)</a></h5><div class="related-post-summary"><p>DF antecipa vacinação contra Covid de profissionais da educação para sexta (21)
&nbsp;Por Pablo Giovanni  |  Foto: Internet/Divulgação19/05/2021 19:47, atualizado às...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/df-antecipa-vacinacao-contra-covid-de-profissionais-da-educacao-para-sexta-21/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/ibaneis-anuncia-vacinacao-de-pessoas-com-comorbidades-entre-30-a-49-anos/" rel="bookmark" title="Ibaneis anuncia vacinação de pessoas com comorbidades entre 30 a 49 anos" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/vacina-cremerj-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/vacina-cremerj-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/ibaneis-anuncia-vacinacao-de-pessoas-com-comorbidades-entre-30-a-49-anos/" title="Ibaneis anuncia vacinação de pessoas com comorbidades entre 30 a 49 anos" class="post-link">Ibaneis anuncia vacinação de pessoas com comorbidades entre 30 a 49 anos</a></h5><div class="related-post-summary"><p>Ibaneis anuncia vacinação de pessoas com comorbidades entre 30 a 49 anos
&nbsp;Por Pablo Giovanni  |  Foto: Cremerj/Divulgação17/05/2021 19:10, atualizado às...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/ibaneis-anuncia-vacinacao-de-pessoas-com-comorbidades-entre-30-a-49-anos/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/professores-comecam-a-ser-vacinados-contra-covid-19-nesta-quinta-20/" rel="bookmark" title="Professores começam a ser vacinados contra Covid-19 nesta quinta (20)" class="post-img"> <img width="550" height="355"   alt="" data-srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/gggggggggggggg-2-550x355-1.jpg 550w, https://dfaguasclaras.com.br/wp-content/uploads/2021/05/gggggggggggggg-2-550x355-1-300x194.jpg 300w"  data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/gggggggggggggg-2-550x355-1.jpg" data-sizes="(max-width: 550px) 100vw, 550px" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="550" height="355" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/gggggggggggggg-2-550x355-1.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/gggggggggggggg-2-550x355-1.jpg 550w, https://dfaguasclaras.com.br/wp-content/uploads/2021/05/gggggggggggggg-2-550x355-1-300x194.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/professores-comecam-a-ser-vacinados-contra-covid-19-nesta-quinta-20/" title="Professores começam a ser vacinados contra Covid-19 nesta quinta (20)" class="post-link">Professores começam a ser vacinados contra Covid-19 nesta quinta (20)</a></h5><div class="related-post-summary"><p>Professores começam a ser vacinados contra Covid-19 nesta quinta (20)
&nbsp;Por Pablo Giovanni  |  Foto: Ministério da Educação/Divulgação17/05/2021 18:38, atualizado às...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/professores-comecam-a-ser-vacinados-contra-covid-19-nesta-quinta-20/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/aguas-claras-vacina-idosos-e-pessoas-com-comorbidades-contra-covid-19-neste-sabado-15/" rel="bookmark" title="Águas Claras vacina idosos e pessoas com comorbidades contra Covid-19 neste sábado (15)" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-04-16-at-17.29.42-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-04-16-at-17.29.42-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/aguas-claras-vacina-idosos-e-pessoas-com-comorbidades-contra-covid-19-neste-sabado-15/" title="Águas Claras vacina idosos e pessoas com comorbidades contra Covid-19 neste sábado (15)" class="post-link">Águas Claras vacina idosos e pessoas com comorbidades contra Covid-19 neste sábado (15)</a></h5><div class="related-post-summary"><p>Águas Claras vacina idosos e pessoas com comorbidades contra Covid-19 neste sábado (15)
&nbsp;Por Pablo Giovanni  |  Foto: Geovana Albuquerque/Agência Saúde-DF14/05/2021...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/aguas-claras-vacina-idosos-e-pessoas-com-comorbidades-contra-covid-19-neste-sabado-15/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/com-chegada-de-nova-remessa-nesta-quinta-df-prioriza-vacinacao-de-professores/" rel="bookmark" title="Com chegada de nova remessa nesta quinta, DF prioriza vacinação de professores" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/videoaula-1-1000x600-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/videoaula-1-1000x600-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/com-chegada-de-nova-remessa-nesta-quinta-df-prioriza-vacinacao-de-professores/" title="Com chegada de nova remessa nesta quinta, DF prioriza vacinação de professores" class="post-link">Com chegada de nova remessa nesta quinta, DF prioriza vacinação de professores</a></h5><div class="related-post-summary"><p>Com chegada de nova remessa nesta quinta, DF prioriza vacinação de professores
&nbsp;Por Pablo Giovanni  |  Foto: Internet/Divulgação12/05/2021 22:47, atualizado às...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/com-chegada-de-nova-remessa-nesta-quinta-df-prioriza-vacinacao-de-professores/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/df-retoma-vacinacao-contra-covid-de-gravidas-nesta-quinta/" rel="bookmark" title="DF retoma vacinação contra Covid de grávidas nesta quinta" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/mulher-gravida-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/mulher-gravida-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/df-retoma-vacinacao-contra-covid-de-gravidas-nesta-quinta/" title="DF retoma vacinação contra Covid de grávidas nesta quinta" class="post-link">DF retoma vacinação contra Covid de grávidas nesta quinta</a></h5><div class="related-post-summary"><p>DF retoma vacinação contra Covid de grávidas nesta quinta
&nbsp;Por Pablo Giovanni  |  Foto: Pixabay/Internet12/05/2021 23:04, atualizado às 23:10 de 12/05/2021&nbsp;A...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/df-retoma-vacinacao-contra-covid-de-gravidas-nesta-quinta/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/df-suspende-aplicacao-de-vacina-contra-covid-19-em-gravidas/" rel="bookmark" title="DF suspende aplicação de vacina contra Covid-19 em grávidas" class="post-img"> <img width="570" height="360"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/110240336_gettyimages-1158208759-570x360.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="360" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/110240336_gettyimages-1158208759-570x360.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/df-suspende-aplicacao-de-vacina-contra-covid-19-em-gravidas/" title="DF suspende aplicação de vacina contra Covid-19 em grávidas" class="post-link">DF suspende aplicação de vacina contra Covid-19 em grávidas</a></h5><div class="related-post-summary"><p>DF suspende aplicação de vacina contra Covid-19 em grávidas
&nbsp;Por Pablo Giovanni  |  Foto: Internet/Divulgação11/05/2021 11:17, atualizado às 12:36 de 11/05/2021 &nbsp;Por...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/df-suspende-aplicacao-de-vacina-contra-covid-19-em-gravidas/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/segunda-etapa-de-vacinacao-contra-gripe-tem-inicio-nesta-terca-feira/" rel="bookmark" title="Segunda etapa de vacinação contra gripe tem início nesta terça-feira" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/flue_vaccine-1024x509-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/flue_vaccine-1024x509-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/segunda-etapa-de-vacinacao-contra-gripe-tem-inicio-nesta-terca-feira/" title="Segunda etapa de vacinação contra gripe tem início nesta terça-feira" class="post-link">Segunda etapa de vacinação contra gripe tem início nesta terça-feira</a></h5><div class="related-post-summary"><p>Segunda etapa de vacinação contra gripe tem início nesta terça-feira
&nbsp;Por Pablo Giovanni  |  Foto: Geovana Albuquerque/Agência Saúde11/05/2021 10:47, atualizado às...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/segunda-etapa-de-vacinacao-contra-gripe-tem-inicio-nesta-terca-feira/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinometro-9-541-pessoas-receberam-a-1a-dose-2-342-pessoas-receberam-a-2a-dose-nesta-segunda/" rel="bookmark" title="Vacinômetro: 9.541 pessoas receberam a 1ª dose; 2.342 pessoas receberam a 2ª dose nesta segunda" class="post-img"> <img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinometro-9-541-pessoas-receberam-a-1a-dose-2-342-pessoas-receberam-a-2a-dose-nesta-segunda/" title="Vacinômetro: 9.541 pessoas receberam a 1ª dose; 2.342 pessoas receberam a 2ª dose nesta segunda" class="post-link">Vacinômetro: 9.541 pessoas receberam a 1ª dose; 2.342 pessoas receberam a 2ª dose nesta segunda</a></h5><div class="related-post-summary"><p>Vacinômetro: 9.541 pessoas receberam a 1ª dose; 2.342 pessoas receberam a 2ª dose nesta segunda
&nbsp;
O balanço da vacinação contra a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinometro-9-541-pessoas-receberam-a-1a-dose-2-342-pessoas-receberam-a-2a-dose-nesta-segunda/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-10-5-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta segunda-feira (10/5) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-10-5-em-aguas-claras/" title="Saiba os dados da Covid-19 desta segunda-feira (10/5) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta segunda-feira (10/5) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta segunda-feira (10/5) em Águas Claras&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-10-5-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/aviao-com-nova-remessa-de-doses-contra-covid-19-da-pfizer-chega-ao-df/" rel="bookmark" title="Avião com nova remessa de doses contra Covid-19 da Pfizer chega ao DF" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/2020-11-09t151944z_2_lynxmpega815v_rtroptp_4_saude-corona-reinounido-pfizer-encomenda-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/2020-11-09t151944z_2_lynxmpega815v_rtroptp_4_saude-corona-reinounido-pfizer-encomenda-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/aviao-com-nova-remessa-de-doses-contra-covid-19-da-pfizer-chega-ao-df/" title="Avião com nova remessa de doses contra Covid-19 da Pfizer chega ao DF" class="post-link">Avião com nova remessa de doses contra Covid-19 da Pfizer chega ao DF</a></h5><div class="related-post-summary"><p>Avião com nova remessa de doses contra Covid-19 da Pfizer chega ao DF
&nbsp;Por Pablo Giovanni  |  Foto: REUTERS/Dado Ruvic10/05/2021 23:44,...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/aviao-com-nova-remessa-de-doses-contra-covid-19-da-pfizer-chega-ao-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/dia-das-maes-apenas-quatro-pontos-de-vacinacao-contra-covid-19-funcionarao-neste-domingo-9-no-df/" rel="bookmark" title="Dia das Mães: apenas quatro pontos de vacinação contra Covid-19 funcionarão neste domingo (9) no DF" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-03-27-at-16.22.31-15-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-03-27-at-16.22.31-15-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/dia-das-maes-apenas-quatro-pontos-de-vacinacao-contra-covid-19-funcionarao-neste-domingo-9-no-df/" title="Dia das Mães: apenas quatro pontos de vacinação contra Covid-19 funcionarão neste domingo (9) no DF" class="post-link">Dia das Mães: apenas quatro pontos de vacinação contra Covid-19 funcionarão neste domingo (9) no DF</a></h5><div class="related-post-summary"><p>Dia das Mães: apenas quatro pontos de vacinação contra Covid-19 funcionarão neste domingo (9) no DF
&nbsp;Por Pablo Giovanni  |  Foto:...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/dia-das-maes-apenas-quatro-pontos-de-vacinacao-contra-covid-19-funcionarao-neste-domingo-9-no-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/ibaneis-almeja-vacinar-toda-populacao-do-df-ate-outubro/" rel="bookmark" title="Ibaneis almeja vacinar toda população do DF até outubro" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/vacina-covid-19-Distrito-Federal-Brasilia-DF-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/vacina-covid-19-Distrito-Federal-Brasilia-DF-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/ibaneis-almeja-vacinar-toda-populacao-do-df-ate-outubro/" title="Ibaneis almeja vacinar toda população do DF até outubro" class="post-link">Ibaneis almeja vacinar toda população do DF até outubro</a></h5><div class="related-post-summary"><p>Ibaneis almeja vacinar toda população do DF até outubro
&nbsp;Por Pablo Giovanni  |  Foto: Breno Esaki/Agência Saúde-DF08/06/2021 20:46, atualizado às 20:49...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/ibaneis-almeja-vacinar-toda-populacao-do-df-ate-outubro/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/aguas-claras-ultrapassa-20-mil-casos-confirmados-da-covid-19/" rel="bookmark" title="Águas Claras ultrapassa 20 mil casos confirmados da Covid-19" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/aguas-claras-ultrapassa-20-mil-casos-confirmados-da-covid-19/" title="Águas Claras ultrapassa 20 mil casos confirmados da Covid-19" class="post-link">Águas Claras ultrapassa 20 mil casos confirmados da Covid-19</a></h5><div class="related-post-summary"><p>Águas Claras ultrapassa 20 mil casos confirmados da Covid-19
&nbsp;Por Pablo Giovanni  |  Imagem: Internet/Divulgação07/06/2021 23:54, atualizado às 23:55 de 07/05/2021 &nbsp;Águas...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/aguas-claras-ultrapassa-20-mil-casos-confirmados-da-covid-19/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/aguas-claras-vacina-idosos-e-pessoas-com-comorbidades-contra-covid-19-neste-sabado/" rel="bookmark" title="Águas Claras vacina idosos e pessoas com comorbidades contra Covid-19 neste sábado" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/vacina-covid-19-brasilia-Distrito-Federal-DF-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/vacina-covid-19-brasilia-Distrito-Federal-DF-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/aguas-claras-vacina-idosos-e-pessoas-com-comorbidades-contra-covid-19-neste-sabado/" title="Águas Claras vacina idosos e pessoas com comorbidades contra Covid-19 neste sábado" class="post-link">Águas Claras vacina idosos e pessoas com comorbidades contra Covid-19 neste sábado</a></h5><div class="related-post-summary"><p>Águas Claras vacina idosos e pessoas com comorbidades contra Covid-19 neste sábado
&nbsp;Por Pablo Giovanni  |  Foto: Breno Esaki/Agência Saúde-DF07/06/2021 23:34,...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/aguas-claras-vacina-idosos-e-pessoas-com-comorbidades-contra-covid-19-neste-sabado/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saude-abre-novo-agendamento-para-vacinar-pessoas-com-comorbidades/" rel="bookmark" title="Saúde abre novo agendamento para vacinar pessoas com comorbidades" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/1_pri_0405_1301_cor_22_cm_g-6638657-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/1_pri_0405_1301_cor_22_cm_g-6638657-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saude-abre-novo-agendamento-para-vacinar-pessoas-com-comorbidades/" title="Saúde abre novo agendamento para vacinar pessoas com comorbidades" class="post-link">Saúde abre novo agendamento para vacinar pessoas com comorbidades</a></h5><div class="related-post-summary"><p>Saúde abre novo agendamento para vacinar pessoas com comorbidades
&nbsp;Por Pablo Giovanni  |  Foto: Marcelo Ferreira/CB/D.A Press05/05/2021 09:53, atualizado às 09:54...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saude-abre-novo-agendamento-para-vacinar-pessoas-com-comorbidades/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/baixa-procura-por-vacina-preocupa-e-gdf-fara-campanha-publicitaria/" rel="bookmark" title="Baixa procura por vacina preocupa, e GDF fará campanha publicitária" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/51119598174-3f4a941cc0-k-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/51119598174-3f4a941cc0-k-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/baixa-procura-por-vacina-preocupa-e-gdf-fara-campanha-publicitaria/" title="Baixa procura por vacina preocupa, e GDF fará campanha publicitária" class="post-link">Baixa procura por vacina preocupa, e GDF fará campanha publicitária</a></h5><div class="related-post-summary"><p>Baixa procura por vacina preocupa, e GDF fará campanha publicitária
&nbsp;Por Pablo Giovanni  |  Foto: Geovana Albuquerque/Agência Saúde DF05/05/2021 09:25, atualizado...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/baixa-procura-por-vacina-preocupa-e-gdf-fara-campanha-publicitaria/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/cresce-rejeicao-a-vacina-da-astrazeneca-e-secretaria-reforca-importancia-do-imunizante/" rel="bookmark" title="Cresce rejeição à vacina da AstraZeneca, e secretaria reforça importância do imunizante" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/astrazeneca-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/astrazeneca-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/cresce-rejeicao-a-vacina-da-astrazeneca-e-secretaria-reforca-importancia-do-imunizante/" title="Cresce rejeição à vacina da AstraZeneca, e secretaria reforça importância do imunizante" class="post-link">Cresce rejeição à vacina da AstraZeneca, e secretaria reforça importância do imunizante</a></h5><div class="related-post-summary"><p>Cresce rejeição à vacina da AstraZeneca, e secretaria reforça importância do imunizante
&nbsp;Por Pablo Giovanni  |  Foto: Agência Brasil/Divulgação04/05/2021 19:03, atualizado...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/cresce-rejeicao-a-vacina-da-astrazeneca-e-secretaria-reforca-importancia-do-imunizante/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/ibaneis-amplia-horario-de-bares-e-restaurantes-reduz-toque-de-recolher-no-df/" rel="bookmark" title="Ibaneis amplia horário de bares e restaurantes reduz toque de recolher no DF" class="post-img"> <img width="550" height="367"   alt="" data-srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/fachada.jpg 550w, https://dfaguasclaras.com.br/wp-content/uploads/2021/05/fachada-300x200.jpg 300w"  data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/fachada.jpg" data-sizes="(max-width: 550px) 100vw, 550px" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="550" height="367" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/fachada.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/05/fachada.jpg 550w, https://dfaguasclaras.com.br/wp-content/uploads/2021/05/fachada-300x200.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/ibaneis-amplia-horario-de-bares-e-restaurantes-reduz-toque-de-recolher-no-df/" title="Ibaneis amplia horário de bares e restaurantes reduz toque de recolher no DF" class="post-link">Ibaneis amplia horário de bares e restaurantes reduz toque de recolher no DF</a></h5><div class="related-post-summary"><p>Ibaneis amplia horário de bares e restaurantes reduz toque de recolher no DF
&nbsp;Por Pablo Giovanni  |  Foto: Quattro Pizza Bar/Divulgação03/05/2021...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/ibaneis-amplia-horario-de-bares-e-restaurantes-reduz-toque-de-recolher-no-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-30-4-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta sexta-feira (30/4) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-30-4-em-aguas-claras/" title="Saiba os dados da Covid-19 desta sexta-feira (30/4) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta sexta-feira (30/4) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta sexta-feira (30/4) em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-30-4-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinometro-23-601-pessoas-receberam-a-1a-dose-4-247-pessoas-receberam-a-2a-dose-nesta-sexta/" rel="bookmark" title="Vacinômetro: 23.601 pessoas receberam a 1ª dose; 4.247 pessoas receberam a 2ª dose nesta sexta" class="post-img"> <img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinometro-23-601-pessoas-receberam-a-1a-dose-4-247-pessoas-receberam-a-2a-dose-nesta-sexta/" title="Vacinômetro: 23.601 pessoas receberam a 1ª dose; 4.247 pessoas receberam a 2ª dose nesta sexta" class="post-link">Vacinômetro: 23.601 pessoas receberam a 1ª dose; 4.247 pessoas receberam a 2ª dose nesta sexta</a></h5><div class="related-post-summary"><p>Vacinômetro: 23.601 pessoas receberam a 1ª dose; 4.247 pessoas receberam a 2ª dose nesta sexta&nbsp;
O balanço da vacinação contra a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinometro-23-601-pessoas-receberam-a-1a-dose-4-247-pessoas-receberam-a-2a-dose-nesta-sexta/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/df-abre-horario-noturno-para-vacinacao-contra-covid-19-a-partir-de-segunda-feira-3/" rel="bookmark" title="DF abre horário noturno para vacinação contra Covid-19 a partir de segunda-feira (3)" class="post-img"> <img width="512" height="341"   alt="" data-srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/unnamed.jpg 512w, https://dfaguasclaras.com.br/wp-content/uploads/2021/04/unnamed-300x200.jpg 300w"  data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/unnamed.jpg" data-sizes="(max-width: 512px) 100vw, 512px" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="512" height="341" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/unnamed.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/unnamed.jpg 512w, https://dfaguasclaras.com.br/wp-content/uploads/2021/04/unnamed-300x200.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/df-abre-horario-noturno-para-vacinacao-contra-covid-19-a-partir-de-segunda-feira-3/" title="DF abre horário noturno para vacinação contra Covid-19 a partir de segunda-feira (3)" class="post-link">DF abre horário noturno para vacinação contra Covid-19 a partir de segunda-feira (3)</a></h5><div class="related-post-summary"><p>DF abre horário noturno para vacinação contra Covid-19 a partir de segunda-feira (3)
&nbsp;Por Pablo Giovanni  |  Foto: Breno Esaki/Agência Brasília30/04/2021 22:36,...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/df-abre-horario-noturno-para-vacinacao-contra-covid-19-a-partir-de-segunda-feira-3/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/imunizacao-da-2a-dose-da-coronavac-sera-aplicada-somente-em-16-locais-no-df/" rel="bookmark" title="Imunização da 2ª dose da Coronavac será aplicada somente em 16 locais no DF" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/02.05.2020-vacinacao-contra-a-influenza-Foto-Breno-Esaki-Agencia-Brasilia-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/02.05.2020-vacinacao-contra-a-influenza-Foto-Breno-Esaki-Agencia-Brasilia-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/imunizacao-da-2a-dose-da-coronavac-sera-aplicada-somente-em-16-locais-no-df/" title="Imunização da 2ª dose da Coronavac será aplicada somente em 16 locais no DF" class="post-link">Imunização da 2ª dose da Coronavac será aplicada somente em 16 locais no DF</a></h5><div class="related-post-summary"><p>Imunização da 2ª dose da Coronavac será aplicada somente em 16 locais no DF
&nbsp;Por Pablo Giovanni  |  Foto: Breno Esaki/Agência...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/imunizacao-da-2a-dose-da-coronavac-sera-aplicada-somente-em-16-locais-no-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/df-preve-vacinar-pessoas-com-comorbidades-a-partir-proxima-semana/" rel="bookmark" title="DF prevê vacinar pessoas com comorbidades a partir da próxima semana" class="post-img"> <img width="570" height="354"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/7f94349b-c842-4716-80f8-d629fe4d8493-570x354.png" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="354" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/7f94349b-c842-4716-80f8-d629fe4d8493-570x354.png" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/df-preve-vacinar-pessoas-com-comorbidades-a-partir-proxima-semana/" title="DF prevê vacinar pessoas com comorbidades a partir da próxima semana" class="post-link">DF prevê vacinar pessoas com comorbidades a partir da próxima semana</a></h5><div class="related-post-summary"><p>DF prevê vacinar pessoas com comorbidades a partir da próxima semana
&nbsp;Por Pablo Giovanni  |  Foto: Internet/Divulgação29/04/2021 18:24, atualizado às 18:26...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/df-preve-vacinar-pessoas-com-comorbidades-a-partir-proxima-semana/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/df-comeca-vacinacao-de-idosos-a-partir-dos-60-anos-contra-covid-19-nesta-sexta-feira-30/" rel="bookmark" title="DF começa vacinação de idosos a partir dos 60 anos contra Covid-19 nesta sexta-feira (30)" class="post-img"> <img width="570" height="370"   alt="" data-srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/INTERNA-Foto-Breno-Esaki-5-5-570x370.jpg 570w, https://dfaguasclaras.com.br/wp-content/uploads/2021/04/INTERNA-Foto-Breno-Esaki-5-5-768x500.jpg 768w"  data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/INTERNA-Foto-Breno-Esaki-5-5-570x370.jpg" data-sizes="(max-width: 570px) 100vw, 570px" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/INTERNA-Foto-Breno-Esaki-5-5-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/INTERNA-Foto-Breno-Esaki-5-5-570x370.jpg 570w, https://dfaguasclaras.com.br/wp-content/uploads/2021/04/INTERNA-Foto-Breno-Esaki-5-5-768x500.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/df-comeca-vacinacao-de-idosos-a-partir-dos-60-anos-contra-covid-19-nesta-sexta-feira-30/" title="DF começa vacinação de idosos a partir dos 60 anos contra Covid-19 nesta sexta-feira (30)" class="post-link">DF começa vacinação de idosos a partir dos 60 anos contra Covid-19 nesta sexta-feira (30)</a></h5><div class="related-post-summary"><p>DF começa vacinação de idosos a partir dos 60 anos contra Covid-19 nesta sexta-feira (30)
&nbsp;Por Pablo Giovanni  |  Foto: Breno...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/df-comeca-vacinacao-de-idosos-a-partir-dos-60-anos-contra-covid-19-nesta-sexta-feira-30/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/sem-acordo-greve-dos-metroviarios-completa-nove-dias-com-80-da-frota-em-circulacao/" rel="bookmark" title="Sem acordo, metroviários completam nove dias de greve; atualmente, circulação dos trens é de com 80%" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/Foto-Tony-Winston-Agencia-Brasilia-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/Foto-Tony-Winston-Agencia-Brasilia-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/sem-acordo-greve-dos-metroviarios-completa-nove-dias-com-80-da-frota-em-circulacao/" title="Sem acordo, metroviários completam nove dias de greve; atualmente, circulação dos trens é de com 80%" class="post-link">Sem acordo, metroviários completam nove dias de greve; atualmente, circulação dos trens é de com 80%</a></h5><div class="related-post-summary"><p>Sem acordo, metroviários completam nove dias de greve; atualmente, circulação dos trens é de com 80%&nbsp;Por Pablo Giovanni&nbsp; |&nbsp; Foto:...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/sem-acordo-greve-dos-metroviarios-completa-nove-dias-com-80-da-frota-em-circulacao/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/df-pretende-iniciar-imunizacao-de-ultimo-grupo-de-idosos-apos-chegada-de-imunizantes/" rel="bookmark" title="DF pretende iniciar imunização de último grupo de idosos, após chegada de imunizantes" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/000-9838dl-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/000-9838dl-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/df-pretende-iniciar-imunizacao-de-ultimo-grupo-de-idosos-apos-chegada-de-imunizantes/" title="DF pretende iniciar imunização de último grupo de idosos, após chegada de imunizantes" class="post-link">DF pretende iniciar imunização de último grupo de idosos, após chegada de imunizantes</a></h5><div class="related-post-summary"><p>DF pretende iniciar imunização de último grupo de idosos, após chegada de imunizantes
&nbsp;Por Pablo Giovanni  |  Foto: Pascal Guyot/AFP29/04/2021 10:55,...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/df-pretende-iniciar-imunizacao-de-ultimo-grupo-de-idosos-apos-chegada-de-imunizantes/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinometro-9-362-pessoas-receberam-a-1a-dose-10-357-pessoas-receberam-a-2a-dose-nesta-terca/" rel="bookmark" title="Vacinômetro: 9.362 pessoas receberam a 1ª dose; 10.357 pessoas receberam a 2ª dose nesta terça" class="post-img"> <img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinometro-9-362-pessoas-receberam-a-1a-dose-10-357-pessoas-receberam-a-2a-dose-nesta-terca/" title="Vacinômetro: 9.362 pessoas receberam a 1ª dose; 10.357 pessoas receberam a 2ª dose nesta terça" class="post-link">Vacinômetro: 9.362 pessoas receberam a 1ª dose; 10.357 pessoas receberam a 2ª dose nesta terça</a></h5><div class="related-post-summary"><p>Vacinômetro: 9.362 pessoas receberam a 1ª dose; 10.357 pessoas receberam a 2ª dose nesta terça
&nbsp;&nbsp;
O balanço da vacinação contra a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinometro-9-362-pessoas-receberam-a-1a-dose-10-357-pessoas-receberam-a-2a-dose-nesta-terca/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-27-4-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta terça-feira (27/4) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-27-4-em-aguas-claras/" title="Saiba os dados da Covid-19 desta terça-feira (27/4) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta terça-feira (27/4) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta terça-feira (27/4) em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-27-4-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/ibaneis-afirma-que-nao-faltara-imunizantes-para-a-aplicacao-da-segunda-dose-no-df/" rel="bookmark" title="Ibaneis afirma que não faltará imunizantes para a aplicação da segunda dose no DF" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-1-5-1024x683-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-1-5-1024x683-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/ibaneis-afirma-que-nao-faltara-imunizantes-para-a-aplicacao-da-segunda-dose-no-df/" title="Ibaneis afirma que não faltará imunizantes para a aplicação da segunda dose no DF" class="post-link">Ibaneis afirma que não faltará imunizantes para a aplicação da segunda dose no DF</a></h5><div class="related-post-summary"><p>Ibaneis afirma que não faltará imunizantes para a aplicação da segunda dose no DF
&nbsp;&nbsp;Por Pablo Giovanni  |  Foto: Geovana Albuquerque/Divulgação27/04/2021...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/ibaneis-afirma-que-nao-faltara-imunizantes-para-a-aplicacao-da-segunda-dose-no-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/regiao-de-aguas-claras-ultrapassa-200-mortos-e-atinge-19-496-casos-da-covid-19/" rel="bookmark" title="Região de Águas Claras ultrapassa 200 mortos e atinge 19.496 casos da Covid-19" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/29.05.2020-Leitos-de-UTI.-Breno-Esaki-Secretaria-de-Saude-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/29.05.2020-Leitos-de-UTI.-Breno-Esaki-Secretaria-de-Saude-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/regiao-de-aguas-claras-ultrapassa-200-mortos-e-atinge-19-496-casos-da-covid-19/" title="Região de Águas Claras ultrapassa 200 mortos e atinge 19.496 casos da Covid-19" class="post-link">Região de Águas Claras ultrapassa 200 mortos e atinge 19.496 casos da Covid-19</a></h5><div class="related-post-summary"><p>Região de Águas Claras ultrapassa 200 mortos e atinge 19.496 casos da Covid-19
&nbsp;Por Pablo Giovanni  |  Foto: Breno Esaki/Divulgação27/04/2021 10:57,...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/regiao-de-aguas-claras-ultrapassa-200-mortos-e-atinge-19-496-casos-da-covid-19/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/rodoviarios-da-viacao-marechal-retomaram-aos-trabalhos-apos-fim-da-paralisacao/" rel="bookmark" title="Rodoviários da Viação Marechal retomaram aos trabalhos após fim da paralisação" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/marechal-1000x600-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/marechal-1000x600-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/rodoviarios-da-viacao-marechal-retomaram-aos-trabalhos-apos-fim-da-paralisacao/" title="Rodoviários da Viação Marechal retomaram aos trabalhos após fim da paralisação" class="post-link">Rodoviários da Viação Marechal retomaram aos trabalhos após fim da paralisação</a></h5><div class="related-post-summary"><p>Rodoviários da Viação Marechal retomaram aos trabalhos após fim da paralisação&nbsp;Por Pablo Giovanni&nbsp; |&nbsp; Foto: Internet/Divulgação23/04/2021 11:04, atualizado às 11:06...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/rodoviarios-da-viacao-marechal-retomaram-aos-trabalhos-apos-fim-da-paralisacao/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinacao-para-pessoas-de-62-e-63-anos-comeca-as-13h-desta-sexta-feira-23/" rel="bookmark" title="Vacinação para pessoas de 62 e 63 anos começa às 13h desta sexta-feira (23)" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/vacinacao-parque-da-cidade_mcamgo_abr_180220211818-17-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/vacinacao-parque-da-cidade_mcamgo_abr_180220211818-17-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinacao-para-pessoas-de-62-e-63-anos-comeca-as-13h-desta-sexta-feira-23/" title="Vacinação para pessoas de 62 e 63 anos começa às 13h desta sexta-feira (23)" class="post-link">Vacinação para pessoas de 62 e 63 anos começa às 13h desta sexta-feira (23)</a></h5><div class="related-post-summary"><p>Vacinação para pessoas de 62 e 63 anos começa às 13h desta sexta-feira (23)&nbsp;O Distrito Federal vai começar nesta sexta-feira...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinacao-para-pessoas-de-62-e-63-anos-comeca-as-13h-desta-sexta-feira-23/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinometro-4-312-pessoas-receberam-a-1a-dose-12-831-pessoas-receberam-a-2a-dose-nesta-quinta/" rel="bookmark" title="Vacinômetro: 4.312 pessoas receberam a 1ª dose; 12.831 pessoas receberam a 2ª dose nesta quinta" class="post-img"> <img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinometro-4-312-pessoas-receberam-a-1a-dose-12-831-pessoas-receberam-a-2a-dose-nesta-quinta/" title="Vacinômetro: 4.312 pessoas receberam a 1ª dose; 12.831 pessoas receberam a 2ª dose nesta quinta" class="post-link">Vacinômetro: 4.312 pessoas receberam a 1ª dose; 12.831 pessoas receberam a 2ª dose nesta quinta</a></h5><div class="related-post-summary"><p>Vacinômetro: 4.312 pessoas receberam a 1ª dose; 12.831 pessoas receberam a 2ª dose nesta quinta
&nbsp;
O balanço da vacinação contra a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinometro-4-312-pessoas-receberam-a-1a-dose-12-831-pessoas-receberam-a-2a-dose-nesta-quinta/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-quinta-feira-22-4-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta quinta-feira (22/4) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/covid-19-virus-1500x790-1-1170x500-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-quinta-feira-22-4-em-aguas-claras/" title="Saiba os dados da Covid-19 desta quinta-feira (22/4) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta quinta-feira (22/4) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta quinta-feira (22/4) em Águas Claras
&nbsp;&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-quinta-feira-22-4-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/df-comeca-a-vacinar-pessoas-de-62-e-63-anos-neste-sabado-24/" rel="bookmark" title="DF começa a vacinar pessoas de 62 e 63 anos neste sábado (24)" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/51116156381-81653d98ad-k-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/51116156381-81653d98ad-k-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/df-comeca-a-vacinar-pessoas-de-62-e-63-anos-neste-sabado-24/" title="DF começa a vacinar pessoas de 62 e 63 anos neste sábado (24)" class="post-link">DF começa a vacinar pessoas de 62 e 63 anos neste sábado (24)</a></h5><div class="related-post-summary"><p>DF começa a vacinar pessoas de 62 e 63 anos neste sábado (24)
&nbsp;Por Pablo Giovanni  |  Foto: Breno Esaki/Divulgação22/04/2021 22:55,...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/df-comeca-a-vacinar-pessoas-de-62-e-63-anos-neste-sabado-24/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinacao-de-professores-das-rede-publica-e-privada-serao-imunizados-juntos/" rel="bookmark" title="Vacinação de professores das rede pública e privada serão imunizados juntos" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/manifestacao-professores-1-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/manifestacao-professores-1-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinacao-de-professores-das-rede-publica-e-privada-serao-imunizados-juntos/" title="Vacinação de professores das rede pública e privada serão imunizados juntos" class="post-link">Vacinação de professores das rede pública e privada serão imunizados juntos</a></h5><div class="related-post-summary"><p>Vacinação de professores das rede pública e privada serão imunizados juntos
&nbsp;Por Pablo Giovanni  |  Foto: TV Globo/Divulgação22/04/2021 22:07, atualizado às...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinacao-de-professores-das-rede-publica-e-privada-serao-imunizados-juntos/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/veja-locais-para-vacinacao-contra-covid-19-em-idosos-no-df/" rel="bookmark" title="Veja locais para vacinação contra Covid-19 em idosos no DF" class="post-img"> <img width="418" height="235"   alt="" data-srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/3f3e46aa7028516f4d61577d075bcb27af45efe1-2-418x235-1.jpg 418w, https://dfaguasclaras.com.br/wp-content/uploads/2021/04/3f3e46aa7028516f4d61577d075bcb27af45efe1-2-418x235-1-300x169.jpg 300w"  data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/3f3e46aa7028516f4d61577d075bcb27af45efe1-2-418x235-1.jpg" data-sizes="(max-width: 418px) 100vw, 418px" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="418" height="235" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/3f3e46aa7028516f4d61577d075bcb27af45efe1-2-418x235-1.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" srcset="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/3f3e46aa7028516f4d61577d075bcb27af45efe1-2-418x235-1.jpg 418w, https://dfaguasclaras.com.br/wp-content/uploads/2021/04/3f3e46aa7028516f4d61577d075bcb27af45efe1-2-418x235-1-300x169.jpg 300w" sizes="(max-width: 418px) 100vw, 418px" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/veja-locais-para-vacinacao-contra-covid-19-em-idosos-no-df/" title="Veja locais para vacinação contra Covid-19 em idosos no DF" class="post-link">Veja locais para vacinação contra Covid-19 em idosos no DF</a></h5><div class="related-post-summary"><p>Veja locais para vacinação contra Covid-19 em idosos no DF
&nbsp;Por Pablo Giovanni  |  Foto: Egberto Nogueira/Divulgação21/04/2021 20:24, atualizado às...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/veja-locais-para-vacinacao-contra-covid-19-em-idosos-no-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/com-previsao-de-chegar-80-mil-doses-expectativa-e-inicio-de-vacinacao-de-pessoas-com-62-e-63-anos/" rel="bookmark" title="Com previsão de chegar 80 mil doses, expectativa é início de vacinação de pessoas com 62 e 63 anos" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/48671759388-4fed2992db-k-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/48671759388-4fed2992db-k-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/com-previsao-de-chegar-80-mil-doses-expectativa-e-inicio-de-vacinacao-de-pessoas-com-62-e-63-anos/" title="Com previsão de chegar 80 mil doses, expectativa é início de vacinação de pessoas com 62 e 63 anos" class="post-link">Com previsão de chegar 80 mil doses, expectativa é início de vacinação de pessoas com 62 e 63 anos</a></h5><div class="related-post-summary"><p>Com previsão de chegar 80 mil doses, expectativa é início de vacinação de pessoas com 62 e 63 anos
&nbsp;Por Pablo...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/com-previsao-de-chegar-80-mil-doses-expectativa-e-inicio-de-vacinacao-de-pessoas-com-62-e-63-anos/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/2a-dose-sera-aplicada-somente-em-quem-recebeu-a-1a-dose-no-df/" rel="bookmark" title="2ª dose será aplicada somente em quem recebeu a 1ª dose no DF" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/vacinacao-10-4-2019-antonio-marcio-6-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/vacinacao-10-4-2019-antonio-marcio-6-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/2a-dose-sera-aplicada-somente-em-quem-recebeu-a-1a-dose-no-df/" title="2ª dose será aplicada somente em quem recebeu a 1ª dose no DF" class="post-link">2ª dose será aplicada somente em quem recebeu a 1ª dose no DF</a></h5><div class="related-post-summary"><p>2ª dose será aplicada somente em quem recebeu a 1ª dose no DF
&nbsp;A partir de agora, o Governo do Distrito...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/2a-dose-sera-aplicada-somente-em-quem-recebeu-a-1a-dose-no-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinometro-7-216-pessoas-receberam-a-1a-dose-19-119-pessoas-receberam-a-2a-dose-nesta-segunda/" rel="bookmark" title="Vacinômetro: 7.216 pessoas receberam a 1ª dose; 19.119 pessoas receberam a 2ª dose nesta segunda" class="post-img"> <img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinometro-7-216-pessoas-receberam-a-1a-dose-19-119-pessoas-receberam-a-2a-dose-nesta-segunda/" title="Vacinômetro: 7.216 pessoas receberam a 1ª dose; 19.119 pessoas receberam a 2ª dose nesta segunda" class="post-link">Vacinômetro: 7.216 pessoas receberam a 1ª dose; 19.119 pessoas receberam a 2ª dose nesta segunda</a></h5><div class="related-post-summary"><p>Vacinômetro: 7.216 pessoas receberam a 1ª dose; 19.119 pessoas receberam a 2ª dose nesta segunda
&nbsp;
O balanço da vacinação contra a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinometro-7-216-pessoas-receberam-a-1a-dose-19-119-pessoas-receberam-a-2a-dose-nesta-segunda/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-19-4-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta segunda-feira (19/4) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-19-4-em-aguas-claras/" title="Saiba os dados da Covid-19 desta segunda-feira (19/4) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta segunda-feira (19/4) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta segunda-feira (19/4) em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-19-4-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/profissionais-de-saude-poderao-agendar-vacinacao-nesta-terca-feira-serao-5-mil-vagas/" rel="bookmark" title="Profissionais de saúde poderão agendar vacinação nesta terça-feira; serão 5 mil vagas" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/51049468978_34e6625226_k-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/51049468978_34e6625226_k-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/profissionais-de-saude-poderao-agendar-vacinacao-nesta-terca-feira-serao-5-mil-vagas/" title="Profissionais de saúde poderão agendar vacinação nesta terça-feira; serão 5 mil vagas" class="post-link">Profissionais de saúde poderão agendar vacinação nesta terça-feira; serão 5 mil vagas</a></h5><div class="related-post-summary"><p>Profissionais de saúde poderão agendar vacinação nesta terça-feira; serão 5 mil vagas
&nbsp;Ampliando a vacinação na capital, a Secretaria de Saúde...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/profissionais-de-saude-poderao-agendar-vacinacao-nesta-terca-feira-serao-5-mil-vagas/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/secretaria-de-saude-antecipa-e-vacinacao-para-idosos-com-64-e-65-anos-comeca-as-13h-desta-sexta-feira-16/" rel="bookmark" title="Secretaria de Saúde antecipa e vacinação para idosos com 64 e 65 anos começa às 13h desta sexta-feira (16)" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101078-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101078-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/secretaria-de-saude-antecipa-e-vacinacao-para-idosos-com-64-e-65-anos-comeca-as-13h-desta-sexta-feira-16/" title="Secretaria de Saúde antecipa e vacinação para idosos com 64 e 65 anos começa às 13h desta sexta-feira (16)" class="post-link">Secretaria de Saúde antecipa e vacinação para idosos com 64 e 65 anos começa às 13h desta sexta-feira (16)</a></h5><div class="related-post-summary"><p>Secretaria de Saúde antecipa e vacinação para idosos com 64 e 65 anos começa às 13h desta sexta-feira (16)&nbsp;
Por Pablo...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/secretaria-de-saude-antecipa-e-vacinacao-para-idosos-com-64-e-65-anos-comeca-as-13h-desta-sexta-feira-16/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinometro-5-436-pessoas-receberam-a-1a-dose-2-978-pessoas-receberam-a-2a-dose-nesta-sexta/" rel="bookmark" title="Vacinômetro: 5.436 pessoas receberam a 1ª dose; 2.978 pessoas receberam a 2ª dose nesta sexta" class="post-img"> <img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="340" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/04/coronavirus-10-570x340.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinometro-5-436-pessoas-receberam-a-1a-dose-2-978-pessoas-receberam-a-2a-dose-nesta-sexta/" title="Vacinômetro: 5.436 pessoas receberam a 1ª dose; 2.978 pessoas receberam a 2ª dose nesta sexta" class="post-link">Vacinômetro: 5.436 pessoas receberam a 1ª dose; 2.978 pessoas receberam a 2ª dose nesta sexta</a></h5><div class="related-post-summary"><p>Vacinômetro: 5.436 pessoas receberam a 1ª dose; 2.978 pessoas receberam a 2ª dose nesta sexta
&nbsp;
O balanço da vacinação contra a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinometro-5-436-pessoas-receberam-a-1a-dose-2-978-pessoas-receberam-a-2a-dose-nesta-sexta/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-9-4-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta sexta-feira (9/4) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-9-4-em-aguas-claras/" title="Saiba os dados da Covid-19 desta sexta-feira (9/4) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta sexta-feira (9/4) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta sexta-feira (9/4) em Águas Claras
&nbsp;&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-9-4-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-quarta-feira-31-3-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta quarta-feira (31/3) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-quarta-feira-31-3-em-aguas-claras/" title="Saiba os dados da Covid-19 desta quarta-feira (31/3) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta quarta-feira (31/3) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta quarta-feira (31/3) em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-quarta-feira-31-3-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/drive-thru-de-vacinacao-contra-a-covid-19-funcionara-neste-final-de-semana-em-aguas-claras/" rel="bookmark" title="Drive-thru de vacinação contra a Covid-19 funcionará neste final de semana em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/1_vacina-6541399-2-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/1_vacina-6541399-2-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/drive-thru-de-vacinacao-contra-a-covid-19-funcionara-neste-final-de-semana-em-aguas-claras/" title="Drive-thru de vacinação contra a Covid-19 funcionará neste final de semana em Águas Claras" class="post-link">Drive-thru de vacinação contra a Covid-19 funcionará neste final de semana em Águas Claras</a></h5><div class="related-post-summary"><p>Drive-thru de vacinação contra a Covid-19 funcionará neste final de semana em Águas Claras
&nbsp;Após o recebimento de mais doses de...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/drive-thru-de-vacinacao-contra-a-covid-19-funcionara-neste-final-de-semana-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/" rel="bookmark" title="Ibaneis antecipa e vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/vacina2-1--570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/vacina2-1--570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/" title="Ibaneis antecipa e vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta" class="post-link">Ibaneis antecipa e vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta</a></h5><div class="related-post-summary"><p>Ibaneis antecipa e vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta
&nbsp;Anunciado pelo próprio governador Ibaneis...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/governo-do-df-comeca-a-vacinar-idosos-com-74-anos-nesta-quinta-11/" rel="bookmark" title="Governo do DF começa a vacinar idosos com 74 anos nesta quinta (11)" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101079-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/03/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101079-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/governo-do-df-comeca-a-vacinar-idosos-com-74-anos-nesta-quinta-11/" title="Governo do DF começa a vacinar idosos com 74 anos nesta quinta (11)" class="post-link">Governo do DF começa a vacinar idosos com 74 anos nesta quinta (11)</a></h5><div class="related-post-summary"><p>Governo do DF começa a vacinar idosos com 74 anos nesta quinta (11)
&nbsp;Com a chega de 27,8 mil doses da...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/governo-do-df-comeca-a-vacinar-idosos-com-74-anos-nesta-quinta-11/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-5-3-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta sexta-feira (5/3) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/sarampo_301119img_29283826-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/sarampo_301119img_29283826-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-5-3-em-aguas-claras/" title="Saiba os dados da Covid-19 desta sexta-feira (5/3) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta sexta-feira (5/3) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta sexta-feira (5/3)
em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde nesta sexta-feira...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-5-3-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-1-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta segunda-feira (1°) em Águas Claras" class="post-img"> <img width="570" height="370"   alt="Águas Claras: Saiba os dados da Covid-19 desta quinta-feira (25)" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/teste-covid-21.abr_.2020-2-868x631-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/teste-covid-21.abr_.2020-2-868x631-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="Águas Claras: Saiba os dados da Covid-19 desta quinta-feira (25)" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-1-em-aguas-claras/" title="Saiba os dados da Covid-19 desta segunda-feira (1°) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta segunda-feira (1°) em Águas Claras</a></h5><div class="related-post-summary"><p>Saiba os dados da Covid-19 desta segunda-feira (1°)
em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde nesta segunda-feira...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-1-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/distrito-federal-tem-o-melhor-indice-de-imunizados-do-pais/" rel="bookmark" title="Distrito Federal tem o melhor índice de imunizados do país" class="post-img"> <img width="570" height="360"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/07/mulher-tomando-vacina-15062020155950031-570x360.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="360" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/07/mulher-tomando-vacina-15062020155950031-570x360.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/distrito-federal-tem-o-melhor-indice-de-imunizados-do-pais/" title="Distrito Federal tem o melhor índice de imunizados do país" class="post-link">Distrito Federal tem o melhor índice de imunizados do país</a></h5><div class="related-post-summary"><p>Distrito Federal tem o melhor índice de imunizados do paísO Distrito Federal aplicou 85.763 doses de vacinas contra o novo...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/distrito-federal-tem-o-melhor-indice-de-imunizados-do-pais/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/quase-60-mil-pessoas-vacinadas-contra-a-covid-19/" rel="bookmark" title="Quase 60 mil pessoas vacinadas contra a Covid-19" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/cbnfot010220212690-6513701-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/cbnfot010220212690-6513701-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/quase-60-mil-pessoas-vacinadas-contra-a-covid-19/" title="Quase 60 mil pessoas vacinadas contra a Covid-19" class="post-link">Quase 60 mil pessoas vacinadas contra a Covid-19</a></h5><div class="related-post-summary"><p>Quase 60 mil pessoas vacinadas contra a Covid-19
No primeiro dia de vacinação em idosos com 80 anos ou mais, a...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/quase-60-mil-pessoas-vacinadas-contra-a-covid-19/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/gdf-ativa-seis-pontos-de-vacinacao-por-drive-thru-e-reativa-telecovid/" rel="bookmark" title="GDF ativa seis pontos de vacinação por drive-thru e reativa Telecovid" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-1-5-1024x683-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/02/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-1-5-1024x683-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/gdf-ativa-seis-pontos-de-vacinacao-por-drive-thru-e-reativa-telecovid/" title="GDF ativa seis pontos de vacinação por drive-thru e reativa Telecovid" class="post-link">GDF ativa seis pontos de vacinação por drive-thru e reativa Telecovid</a></h5><div class="related-post-summary"><p>GDF ativa seis pontos de vacinação por drive-thru e reativa Telecovid
O Governo do Distrito Federal vai disponibilizar, a partir desta...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/gdf-ativa-seis-pontos-de-vacinacao-por-drive-thru-e-reativa-telecovid/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/primeira-etapa-da-vacinacao-contra-a-covid-19-no-df-se-aproxima-do-fim/" rel="bookmark" title="Primeira etapa da vacinação contra a Covid-19 no DF se aproxima do fim" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/01/Vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/01/Vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/primeira-etapa-da-vacinacao-contra-a-covid-19-no-df-se-aproxima-do-fim/" title="Primeira etapa da vacinação contra a Covid-19 no DF se aproxima do fim" class="post-link">Primeira etapa da vacinação contra a Covid-19 no DF se aproxima do fim</a></h5><div class="related-post-summary"><p>Primeira etapa da vacinação contra a Covid-19 no DF se aproxima do fim
A Secretaria de Saúde (SES/DF) espera que, até...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/primeira-etapa-da-vacinacao-contra-a-covid-19-no-df-se-aproxima-do-fim/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/mais-de-23-mil-pessoas-ja-foram-imunizadas-no-df/" rel="bookmark" title="Mais de 23 mil pessoas já foram imunizadas no DF" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/01/2020-11-05t143610z_1_lynxmpega414y_rtroptp_4_health-coronavirus-vaccine-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/01/2020-11-05t143610z_1_lynxmpega414y_rtroptp_4_health-coronavirus-vaccine-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/mais-de-23-mil-pessoas-ja-foram-imunizadas-no-df/" title="Mais de 23 mil pessoas já foram imunizadas no DF" class="post-link">Mais de 23 mil pessoas já foram imunizadas no DF</a></h5><div class="related-post-summary"><p>Mais de 23 mil pessoas já foram imunizadas no DFMais de 23 mil pessoas já foram imunizadas contra o novo...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/mais-de-23-mil-pessoas-ja-foram-imunizadas-no-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/ministerio-da-saude-requisita-dados-da-coronavac-ao-butantan/" rel="bookmark" title="Ministério da Saúde requisita dados da Coronavac ao Butantan" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2021/01/fup20210107174-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2021/01/fup20210107174-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/ministerio-da-saude-requisita-dados-da-coronavac-ao-butantan/" title="Ministério da Saúde requisita dados da Coronavac ao Butantan" class="post-link">Ministério da Saúde requisita dados da Coronavac ao Butantan</a></h5><div class="related-post-summary"><p>O Ministério da Saúde encaminhou agora há pouco um ofício ao Instituto Butantan pedindo informações sobre as 10 milhões de...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/ministerio-da-saude-requisita-dados-da-coronavac-ao-butantan/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/ministerio-da-saude-preve-vacinacao-entre-20-de-janeiro-e-10-de-fevereiro/" rel="bookmark" title="Ministério da Saúde prevê vacinação entre 20 de janeiro e 10 de fevereiro" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/07/vacina-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/07/vacina-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/ministerio-da-saude-preve-vacinacao-entre-20-de-janeiro-e-10-de-fevereiro/" title="Ministério da Saúde prevê vacinação entre 20 de janeiro e 10 de fevereiro" class="post-link">Ministério da Saúde prevê vacinação entre 20 de janeiro e 10 de fevereiro</a></h5><div class="related-post-summary"><p>Ministério da Saúde prevê vacinação entre 20 de janeiro e 10 de fevereiro
Nesta terça-feira (29), o Ministério da Saúde afirmou...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/ministerio-da-saude-preve-vacinacao-entre-20-de-janeiro-e-10-de-fevereiro/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/gdf-decreta-fechamento-de-bares-e-restaurantes-as-23h-em-combate-a-covid-19/" rel="bookmark" title="GDF decreta fechamento de bares e restaurantes às 23h em combate à Covid-19" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/12/abertura-bar-pandemia-4-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/12/abertura-bar-pandemia-4-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/gdf-decreta-fechamento-de-bares-e-restaurantes-as-23h-em-combate-a-covid-19/" title="GDF decreta fechamento de bares e restaurantes às 23h em combate à Covid-19" class="post-link">GDF decreta fechamento de bares e restaurantes às 23h em combate à Covid-19</a></h5><div class="related-post-summary"><p>O decreto foi publicado em edição extra do DODF, horas após o governador alertar sobre restrições em função de possível...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/gdf-decreta-fechamento-de-bares-e-restaurantes-as-23h-em-combate-a-covid-19/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/corpo-de-bombeiros-realiza-campanha-natalina/" rel="bookmark" title="Corpo de Bombeiros realiza campanha natalina" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/11/bombeiro-quartel-aguas-claras-rollemberg-gabriel-jabur-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/11/bombeiro-quartel-aguas-claras-rollemberg-gabriel-jabur-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/corpo-de-bombeiros-realiza-campanha-natalina/" title="Corpo de Bombeiros realiza campanha natalina" class="post-link">Corpo de Bombeiros realiza campanha natalina</a></h5><div class="related-post-summary"><p>Corpo de Bombeiros realiza campanha natalina
&nbsp;O 25° Grupamento Bombeiro Militar de Águas Claras está realizando a campanha "Ação Solidária 2020",...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/corpo-de-bombeiros-realiza-campanha-natalina/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/media-movel-de-covid-19-cai-pela-segunda-vez-consecutiva-no-df/" rel="bookmark" title="Média móvel de covid-19 cai pela segunda vez consecutiva no DF" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/10/49805919293-e833836c79-c-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/10/49805919293-e833836c79-c-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/media-movel-de-covid-19-cai-pela-segunda-vez-consecutiva-no-df/" title="Média móvel de covid-19 cai pela segunda vez consecutiva no DF" class="post-link">Média móvel de covid-19 cai pela segunda vez consecutiva no DF</a></h5><div class="related-post-summary"><p>Média móvel de covid-19 cai pela segunda vez consecutiva no DFA média móvel por coronavírus no Distrito Federal caiu para...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/media-movel-de-covid-19-cai-pela-segunda-vez-consecutiva-no-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/saude-do-df-comeca-a-testar-vermifugo-em-pacientes-com-coronavirus/" rel="bookmark" title="Saúde do DF começa a testar vermífugo em pacientes com coronavírus" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/07/nitazoxanida-coronavirus-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/07/nitazoxanida-coronavirus-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/saude-do-df-comeca-a-testar-vermifugo-em-pacientes-com-coronavirus/" title="Saúde do DF começa a testar vermífugo em pacientes com coronavírus" class="post-link">Saúde do DF começa a testar vermífugo em pacientes com coronavírus</a></h5><div class="related-post-summary"><p> &nbsp;
Secretaria de Saúde vai iniciar, nesta quarta-feira (22/7), um estudo inédito com o vermífugo nitazoxanida no tratamento do novo coronavírus.
O estudo é uma...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/saude-do-df-comeca-a-testar-vermifugo-em-pacientes-com-coronavirus/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/podcast-vivendo-aguas-claras/" rel="bookmark" title="Podcast-Vivendo Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/07/Branco-e-Preto-Dia-das-Mães-Pessoal-Post-para-Instagram-2-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/07/Branco-e-Preto-Dia-das-Mães-Pessoal-Post-para-Instagram-2-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/podcast-vivendo-aguas-claras/" title="Podcast-Vivendo Águas Claras" class="post-link">Podcast-Vivendo Águas Claras</a></h5><div class="related-post-summary"><p>Tema: Volta às aulas nas creches e educação infantil
&nbsp;&nbsp;O DF Águas Claras teve o prazer de bater um papo muito...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/podcast-vivendo-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/coronavirus-aguas-claras-tem-aumento-de-185-no-numero-de-casos/" rel="bookmark" title="Coronavírus: Águas Claras tem aumento de 185% no número de casos" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/04/Apesar-de-morte-e-aumento-de-casos-de-covid-19-parte-da-população-de-Águas-Claras-não-respeita-isolamento-social-1-960x640-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/04/Apesar-de-morte-e-aumento-de-casos-de-covid-19-parte-da-população-de-Águas-Claras-não-respeita-isolamento-social-1-960x640-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/coronavirus-aguas-claras-tem-aumento-de-185-no-numero-de-casos/" title="Coronavírus: Águas Claras tem aumento de 185% no número de casos" class="post-link">Coronavírus: Águas Claras tem aumento de 185% no número de casos</a></h5><div class="related-post-summary"><p>Entre 1º e 26 de abril, registros da doença na cidade subiram de 34 para 97. Especialistas apontam que parte...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/coronavirus-aguas-claras-tem-aumento-de-185-no-numero-de-casos/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/tudo-sobre-os-testes-em-massa-para-covid-19-em-aguas-clarascovid-19-df-inicia-testagem-em-massa-no-plano-e-em-aguas-claras/" rel="bookmark" title="Tudo sobre os testes em massa para COVID-19 em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/04/Vacina-coronavirus-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/04/Vacina-coronavirus-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/tudo-sobre-os-testes-em-massa-para-covid-19-em-aguas-clarascovid-19-df-inicia-testagem-em-massa-no-plano-e-em-aguas-claras/" title="Tudo sobre os testes em massa para COVID-19 em Águas Claras" class="post-link">Tudo sobre os testes em massa para COVID-19 em Águas Claras</a></h5><div class="related-post-summary"><p>Testagem para Covid-19 na população começa nesta terça-feira (21).
Ação será feita utilizando o serviço de drive thru no Plano Piloto...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/tudo-sobre-os-testes-em-massa-para-covid-19-em-aguas-clarascovid-19-df-inicia-testagem-em-massa-no-plano-e-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/equipes-do-detran-auxiliam-trafego-nos-postos-de-vacinacao/" rel="bookmark" title="Equipes do Detran auxiliam tráfego nos postos de vacinação" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/03/vacinacao-contra-gripe-drive-thru-comeca-a-funcionar-em-dois-pontos-de-goiania-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/03/vacinacao-contra-gripe-drive-thru-comeca-a-funcionar-em-dois-pontos-de-goiania-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/equipes-do-detran-auxiliam-trafego-nos-postos-de-vacinacao/" title="Equipes do Detran auxiliam tráfego nos postos de vacinação" class="post-link">Equipes do Detran auxiliam tráfego nos postos de vacinação</a></h5><div class="related-post-summary"><p>Equipes do Detran auxiliam tráfego nos postos de vacinação
A partir desta quinta-feira (16), os agentes do Departamento de Trânsito do...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/equipes-do-detran-auxiliam-trafego-nos-postos-de-vacinacao/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/campanha-vacinacao-alteracoes/" rel="bookmark" title="Campanha Vacinação &#8211; Alterações" class="post-img"> <img width="570" height="312"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/04/Turquoise-Heading-Website-Facebook-Cover-570x312.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="312" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/04/Turquoise-Heading-Website-Facebook-Cover-570x312.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/campanha-vacinacao-alteracoes/" title="Campanha Vacinação &#8211; Alterações" class="post-link">Campanha Vacinação &#8211; Alterações</a></h5><div class="related-post-summary"><p>&nbsp;&nbsp;&nbsp;O Ministério da Saúde mudou o início da campanha de vacinação contra influenza e H1N1 de abril para março, afim...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/campanha-vacinacao-alteracoes/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/coronavirus-mane-garrincha-sera-hospital-de-apoio-com-300-leitos/" rel="bookmark" title="Coronavírus: Mané Garrincha será hospital de apoio com 300 leitos" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/03/mane-garrincha-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/03/mane-garrincha-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/coronavirus-mane-garrincha-sera-hospital-de-apoio-com-300-leitos/" title="Coronavírus: Mané Garrincha será hospital de apoio com 300 leitos" class="post-link">Coronavírus: Mané Garrincha será hospital de apoio com 300 leitos</a></h5><div class="related-post-summary"><p>Espaço será reservado para vítimas do novo coronavírus, assim como a Policlínica da PMDF e um hospital particular de Águas...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/coronavirus-mane-garrincha-sera-hospital-de-apoio-com-300-leitos/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/dia-d-vacina-criancas-e-jovens-contra-sarampo/" rel="bookmark" title="Dia D vacina crianças e jovens contra sarampo" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2020/02/febre-amarela-vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2020/02/febre-amarela-vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/dia-d-vacina-criancas-e-jovens-contra-sarampo/" title="Dia D vacina crianças e jovens contra sarampo" class="post-link">Dia D vacina crianças e jovens contra sarampo</a></h5><div class="related-post-summary"><p>Dia D vacina crianças e jovens contra sarampo
No último sábado (15/2), crianças e jovens com idades entre 5 e 19...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/dia-d-vacina-criancas-e-jovens-contra-sarampo/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/140-mil-caes-e-gatos-foram-imunizados-contra-raiva-em-tres-dias-de-campanha/" rel="bookmark" title="140 mil cães e gatos foram imunizados contra raiva em três dias de campanha" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2019/09/FOTO-MATHEUS-OLIVEIRA-ARQUIVO-SES-3-1024x680-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2019/09/FOTO-MATHEUS-OLIVEIRA-ARQUIVO-SES-3-1024x680-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/140-mil-caes-e-gatos-foram-imunizados-contra-raiva-em-tres-dias-de-campanha/" title="140 mil cães e gatos foram imunizados contra raiva em três dias de campanha" class="post-link">140 mil cães e gatos foram imunizados contra raiva em três dias de campanha</a></h5><div class="related-post-summary"><p>A Secretaria de Saúde atingiu a marca de 142.102 cães e gatos vacinados (números parciais) nos três dias da Campanha...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/140-mil-caes-e-gatos-foram-imunizados-contra-raiva-em-tres-dias-de-campanha/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/trotes-ao-samu-atrapalham-os-pedidos-verdadeiros/" rel="bookmark" title="Trotes ao Samu atrapalham os pedidos verdadeiros." class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2019/07/21242_prefeito_entrega_ambulancias_samu_110418_fotobaeta2-1024x683-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2019/07/21242_prefeito_entrega_ambulancias_samu_110418_fotobaeta2-1024x683-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/trotes-ao-samu-atrapalham-os-pedidos-verdadeiros/" title="Trotes ao Samu atrapalham os pedidos verdadeiros." class="post-link">Trotes ao Samu atrapalham os pedidos verdadeiros.</a></h5><div class="related-post-summary"><p>Em 5 meses o Serviço Movél de Urgência (Samu) acionado pelo 192, recebeu 300 mil ligações no DF, porém 26...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/trotes-ao-samu-atrapalham-os-pedidos-verdadeiros/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/aguas-claras-teve-o-pior-desempenho-na-vacinacao-infantil/" rel="bookmark" title="Águas Claras teve o pior desempenho na vacinação infantil" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-133-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-133-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/aguas-claras-teve-o-pior-desempenho-na-vacinacao-infantil/" title="Águas Claras teve o pior desempenho na vacinação infantil" class="post-link">Águas Claras teve o pior desempenho na vacinação infantil</a></h5><div class="related-post-summary"><p>Um relatório divulgado pela Secretaria de Saúde mostra que a vacinação infantil no DF ficou abaixo da meta esperada. Além...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/aguas-claras-teve-o-pior-desempenho-na-vacinacao-infantil/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/sala-de-vacina-de-aguas-claras-ja-esta-funcionando/" rel="bookmark" title="Sala de vacina de Águas Claras já está funcionando" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2018/11/foto-24-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2018/11/foto-24-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/sala-de-vacina-de-aguas-claras-ja-esta-funcionando/" title="Sala de vacina de Águas Claras já está funcionando" class="post-link">Sala de vacina de Águas Claras já está funcionando</a></h5><div class="related-post-summary"><p>Na última quarta feira (07), a sala de vacinação da Praça Rouxinol voltou a funcionar após manutenção.
A sala de vacinação...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/sala-de-vacina-de-aguas-claras-ja-esta-funcionando/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/dia-29-09-campanha-de-vacinacao-antirrabica-em-aguas-claras/" rel="bookmark" title="Dia 29/09 Campanha de vacinação antirrábica em Águas Claras" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2018/09/IMG-20180924-WA0002-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2018/09/IMG-20180924-WA0002-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/dia-29-09-campanha-de-vacinacao-antirrabica-em-aguas-claras/" title="Dia 29/09 Campanha de vacinação antirrábica em Águas Claras" class="post-link">Dia 29/09 Campanha de vacinação antirrábica em Águas Claras</a></h5><div class="related-post-summary"><p>Fique atento para não deixar de vacinar seu animalzinho! Dia 29 de setembro teremos mais uma campanhade vacinação antirrábica
Os locais...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/dia-29-09-campanha-de-vacinacao-antirrabica-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/vacinacao-contra-a-gripe-comeca-em-23-de-abril-na-rede-publica-do-df/" rel="bookmark" title="Vacinação contra a gripe começa em 23 de abril na rede pública do DF" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2018/04/521e86ba3b361a6de9a72583af47c061-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2018/04/521e86ba3b361a6de9a72583af47c061-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/vacinacao-contra-a-gripe-comeca-em-23-de-abril-na-rede-publica-do-df/" title="Vacinação contra a gripe começa em 23 de abril na rede pública do DF" class="post-link">Vacinação contra a gripe começa em 23 de abril na rede pública do DF</a></h5><div class="related-post-summary"><p> De acordo com a Secretaria de Saúde, a cidade receberá 777.700 doses. Campanha seguirá até 1º de junho, e Dia...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/vacinacao-contra-a-gripe-comeca-em-23-de-abril-na-rede-publica-do-df/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/voce-ficou-sabendo-da-silvia-ela-esta-em-aguas-claras/" rel="bookmark" title="Você ficou sabendo da Sílvia? Ela está em Águas Claras." class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2018/03/IMG_20180323_111333676-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2018/03/IMG_20180323_111333676-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/voce-ficou-sabendo-da-silvia-ela-esta-em-aguas-claras/" title="Você ficou sabendo da Sílvia? Ela está em Águas Claras." class="post-link">Você ficou sabendo da Sílvia? Ela está em Águas Claras.</a></h5><div class="related-post-summary"><p>Sílvia (A mãe das 4 crianças)
A poucos dias vimos uma mãe que deu a luz na estação Park Shopping, essa...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/voce-ficou-sabendo-da-silvia-ela-esta-em-aguas-claras/" class="btn-more read-more-link"> Leia mais... </a></div></div></div><div class="related-post-item"><div class="entry-thumbnail"> <a href="https://dfaguasclaras.com.br/campanha-recolha-essa-ideia/" rel="bookmark" title="CAMPANHA: RECOLHA ESSA IDEIA!" class="post-img"> <img width="570" height="370"   alt="" data-src="https://dfaguasclaras.com.br/wp-content/uploads/2018/03/FB_IMG_1520641118064-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://dfaguasclaras.com.br/wp-content/uploads/2018/03/FB_IMG_1520641118064-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript> </a></div><div class="related-content-wrapper"><h5><a href="https://dfaguasclaras.com.br/campanha-recolha-essa-ideia/" title="CAMPANHA: RECOLHA ESSA IDEIA!" class="post-link">CAMPANHA: RECOLHA ESSA IDEIA!</a></h5><div class="related-post-summary"><p>O não recolhimento das fezes dos animais na rua podem causar uma série de doenças, além de deixar nossa cidade...</p></div><div class="related-post-more"> <a href="https://dfaguasclaras.com.br/campanha-recolha-essa-ideia/" class="btn-more read-more-link"> Leia mais... </a></div></div></div></div></div><div class="post-navigation"><ul class="pager"><li class="previous"><a href="https://dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-6-7-em-aguas-claras/" rel="prev"><i class="fa fa-angle-left"></i> Saiba os dados da Covid-19 desta terça-feira (6/7) em Águas Claras</a></li><li class="next"></li></ul></div><div id="comments" class="comments-section"><h3 class="no-comments">No comments yet.</h3></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://dfaguasclaras.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><div class="comment-form-comment form-group"><textarea id="comment" class="form-control" name="comment" cols="45" rows="5" placeholder="Your comment" aria-required="true"></textarea></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Your name *" size="30" aria-required='true' /></div></div><div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="Your email *" size="30" aria-required='true' /></div></div><div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Your website" size="30" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='11014' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="945b3092a7" /></p><input type="hidden" id="ak_js" name="ak_js" value="14"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p></div></div></div></div></div></div></div><div id="footer" class="footer-section footer-style-default footer-skin-light"><div id="footer-copyright-container" class="footer-copyright-section"><div class="container"><div class="zozo-row row"><div id="copyright-text" class="col-sm-7"><p>&copy; Copyright 2021. Todos os Direitos Reservados. Desenvolvido por <a href="https://inovabr.com">Inovabr - Soluções, Tecnologia e Informação</a></p></div><div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right"> <a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a></div></div></div></div></div></div><div id='fb-pxl-ajax-code'></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=377015656932238&ev=PageView&noscript=1&cd[post_category]=Not%C3%ADcias+da+Cidade&cd[page_title]=Vacin%C3%B4metro%3A+18.758+pessoas+receberam+a+1%C2%AA+dose%3B+1.361+pessoas+receberam+a+2%C2%AA+dose+nesta+ter%C3%A7a&cd[post_type]=post&cd[post_id]=11014&cd[plugin]=PixelYourSite&cd[user_role]=guest&cd[event_url]=dfaguasclaras.com.br%2Fvacinometro-18-758-pessoas-receberam-a-1a-dose-1-361-pessoas-receberam-a-2a-dose-nesta-terca%2F" alt="facebook_pixel"></noscript><div class="audio5_html5_sticky"><div class="audio5_html5"> <audio id="lbg_audio5_html5_shoutcast_1" preload="metadata"><div class="xaudioplaylist"><ul><li class="xradiostream">https://radio.stmsrv.com:16746/;</li><li class="xassociatedpageurl"></li><li class="xstation">Rádio DFÁguasClaras</li></ul></div> No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a> </audio></div> <br style="clear:both;"><div class="audio5_html5_min audio5_html5_arrow_down"></div></div> <script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_5e75b3d6e77e95a9a62b8e89b82275df.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_f1c556f99aed5d7aa9fd949efcfb9dd2.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_ab2d06336987e84ff997d42950e9df62.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_dad39ff27b7ffe481ea43e7e279b2b98.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_2bafa8798d7e08f6e4b6bec8fac05210.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_553408fcd0ef524eff48760b2b12cd40.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_b4238515dcbabb3cc5b31395e60a6b50.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_f3262c2f40cb11cb572a57e13628c6fb.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_daca149c46601376ce5db68f3658323c.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_37ff79810f27be237b616983bff87334.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_1f9bcd2aad15003e70fa9a42facb7ff2.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_a15899f7850331a169554b392b79e03b.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_75780e91e53c08720cacee127aacdddf.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_4e0f97441902ef4e98d3f8f200652627.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_eece10bc0886e9cf2e04639cdb7a4b60.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_fcc71fd6e35a80727f41d1f35c622931.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_d5bb208e620ad8be85a6b9c3bff7d59b.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_a2eea82315a2c38e9d349b4794c83dfa.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_11df0ad19e784919c110a94e4295a783.js"></script><script type="text/javascript" src="https://dfaguasclaras.com.br/wp-content/cache/breeze-minification/js/breeze_bea302f03de3ff49de79ec578f3f29f7.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Wed, 07 Jul 2021 14:27:17 GMT -->
